Click here to view and discuss this page in DocCommentXchange. In the future, you will be sent there automatically.

SQL Anywhere 12.0.1 (Deutsch) » Fehlermeldungen » Fehlermeldungen des MobiLink-Servers » Fehlermeldungen des MobiLink-Servers - nach Meldungstext sortiert

 

Die .NET-Skript-VM erfordert Version %1 der MobiLink ODBC Bridge DLL, es wurde jedoch Version %2 übergeben

Fehlercode -10174
Fehlerkonstante EL_DNET_ODBC_VER_MISMATCH
Parameter 1 Die erforderliche Version
Parameter 2 Die zur Verfügung gestellte Version
 Mögliche Ursache
 Weitere Hinweise