Click here to view and discuss this page in DocCommentXchange. In the future, you will be sent there automatically.

SQL Anywhere 12.0.1 (Deutsch) » Fehlermeldungen » Fehlermeldungen des MobiLink-Servers » Fehlermeldungen des MobiLink-Servers - nach Meldungstext sortiert

 

Die .NET-Skript-VM erfordert Version %1 der MobiLink Script DLL, es wurde jedoch Version %2 übergeben

Fehlercode -10175
Fehlerkonstante EL_DNET_SCRIPT_DLL_VER_MISMATCH
Parameter 1 Die erforderliche Version
Parameter 2 Die zur Verfügung gestellte Version
 Mögliche Ursache
 Weitere Hinweise