Click here to view and discuss this page in DocCommentXchange. In the future, you will be sent there automatically.

SAP Sybase SQL Anywhere, on-demand edition 1.0 Support Package 3 (Deutsch) » SAP Sybase SQL Anywhere, on-demand edition 1.0 » Fehlerbehandlung und zusätzliche Ressourcen » Nach Fehlercode sortierte Fehler

 

DBCLOUDERR_RELOAD_CANNOT_DOWNGRADE

Die Cloud-Version "%1!" in der entladenen Datei "%2!" überschreitet die Cloud-Version "%3!" der Reload-Vorlage

Parameter 1 Die Cloud-Version der entladenen Daten.
Parameter 2 Der Dateiname der entladenen Datei.
Parameter 3 Die Cloud-Version der neuen Cloud-Vorlage.
Code -20416
 Mögliche Ursache