Click here to view and discuss this page in DocCommentXchange. In the future, you will be sent there automatically.

SAP Sybase SQL Anywhere, on-demand edition 1.0 Support Package 3 » SAP Sybase SQL Anywhere, on-demand edition 1.0 » Résolution des problèmes et ressources complémentaires » Erreurs triées par code

 

DBCLOUDERR_UNSUPPORTED_SCHEMA_VERSION

Version de schéma "%1!" non supportée. Version de schéma actuelle : "%2!"

Paramètre 1 Version de schéma saisie.
Paramètre 2 Version de schéma actuelle.
Code -20099
 Cause probable